Xtrail
17.03.2021 11:37

С++
Напишите программу, которая печатает все числа от 0 до 6, кроме 3.​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
JanaKay
13.04.2021 12:15

Знаешь,это простая прога,но в простоте-гениальность

#include <iostream>

#include <stdlib.h>

using namespace std:;

int main() {

cout << "0";

cout <<"1";

cout <<"2";

cout << "4";

cout << "5";

cout <<"6" << endl;

return 0

Я мог бы написать через цикл с исключениями,но тут не правок синтаксиса,я мог допустить ошибку

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота