роллы6
07.02.2023 16:29

2. Напишите программу на C ++ для сложения двух чисел, принимаемых с клавиатуры.​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Анжелика200611111
13.04.2021 10:47

Объяснение:

#include "iostream"

#include "cmath"

using namespace std;

int main()

{

setlocale (LC_ALL, "Russian");

int a, b, c;

сout<<"Введите первое число"<<endl;

cin>>a;

cout<<endl<<"введите второе число"<<endl;

cin>>b;

c=a+b;

cout<<"сума равно "<<c;

system ("pause");

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота