alena10003
15.02.2021 08:01

python Используя оператор for напишите программу, которая вычисляет
сумму всех четных чисел в диапазоне от 5 до 20(включительно).

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Налим12
14.03.2021 10:10

s = 0

for i in range(6,21,2):

   s += i

print(s)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота