Войти
Регистрация
Спроси ai-bota
danilka107
06.12.2022 08:05
Выберите результат следующей программы: int %3D 23 float %3D 22.7З415 print (int,float) 25 22.73415 22.73415 23 23 22.73415
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
RomanReigns2000
09.05.2021 11:39
Что делать если у телефона экран не работает но сенсор работает у меня беда...
Sezimturatbeko
18.03.2023 05:00
Вывести сумму всех чисел от 1 до 100, возведенных в куб. Python....
itkrg
18.08.2020 20:53
Письменно написать программку для решения : 1. ширина прямоугольника равна 17см., а длина - в 2 раза больше. найдите периметр прямоугольника...
fftoes
01.12.2022 07:39
Написать программу на с++. на завтра, преобразовать массив таким образом: сначала все элементы округлить до целых чисел, а потом отсортировать по убыванию....
NastyaVelikaya2000
04.07.2021 23:32
Клетки грибов делятся на четыре части каждые пять минут. опредилите, какое количество клеток будет через n минут. напишите цикл который будет определять количество клеток...
AlekseyLascot
04.07.2021 23:32
Какие языки программирования из перечисленных относятся к алгоритмическим: quickbasic, visualbasic,gwbasic?...
Алиса20090327
30.03.2020 02:54
Отличие алфавита восьмеричной системы счисления от десятичной системы счисления является??...
vladyulin
23.02.2021 12:01
Procedure F(n: integer); begin writeln( * ); if n 0 then begin F(n-3); F(n-2); F(n div 2); end end; Сколько символов звездочка будет напечатано на экране при выполнении вызова...
ангелина618
01.08.2020 16:29
У исполнителя Робот есть четыре команды перемещения (вверх, вниз, влево, вправо). При выполнении каждой из них Робот перемещается на одну клетку в соответствующем направлении...
Zahar4472
08.09.2021 09:47
2. Отметьте все правильные высказывания о клиент-серверных СУБД: обработку данных выполняет сервер; рабочие станции могут быть маломощными; основная нагрузка приходится на...
Ответ:
SAVAAVAAS
11.04.2021 12:43
22.7З415
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота