DimazCheat
04.09.2022 06:49

Составьте программу, которая 8 раз выводит на экран ваше имя и фамилию
У МЕНЯ СОР

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
bonich04
10.03.2021 07:50

for i in range(8):

     print("ИМЯ ФАМИЛИЯ")

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота