notix55
01.09.2020 19:13

Напишите программу, которая определяет вычитание двух целых чисел. Например, m=d-a и там было написано загрузить файл СОР

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
DXDynamic31
03.04.2021 14:33

#include<iostream>

using namespace std;

int Sum(int a, int b)

{

return a + b;

}

int main()

{

setlocale(LC_ALL, "rus");

int a, b;

cout << "Введите два любых числа, которые желаете просуммировать: " << endl;

cin >> a >> b;

int ans = Sum(a, b);

cout << "Сумма: " << ans;

return 0;

}

Объяснение: C++

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота