Войти
Регистрация
Спроси ai-bota
pedroluisfigoowupwm
03.08.2022 13:59
Что входит в язык программирования
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
alibekovberkut
29.06.2020 12:24
Написати програму яка запитує вік і видає інформацію про кількість необхідної рідини формула 200+100(n-1) де n кількісьть років диттині ,будьласка напишіть...
Ivangggg
22.02.2021 08:06
Определите значение переменной а после выполнения следующего фрагмента программы: a = 10; for i in range(3): a -= 1...
280605
18.02.2022 06:49
Напишите название назначение знаков ...
boatengknhalotldze
05.08.2022 16:14
Внимательно рассмотри использованные блоки и обведите кружком буквы верных утверждений.А. К роботу подключен ультразвуковой датчик.Б. Для датчика цвета выбран режим Яркость отраженного...
alex12345lex
13.08.2021 09:42
Различия Paint.NET и inkscape...
bes10
02.08.2022 03:41
Дано число 122323132. Петя сокращает его следующим образом: берет две рядом стоящие цифры, которые не равны, и заменяет их на третью. Какие однозначные числа Петя может получить...
max78789867
18.09.2022 22:57
Написать функцию в паскале y=(x+a)^2, если x не равно b x+exp(b), если х=b (как должно быть) рrogram pr2; uses crt; var x,a,y : real; begin clrscr; write(‘ введите х,а’); read(x,a);...
Bobskromnaysh12
22.06.2021 02:40
Где ошибка? паскаль. дан массив из 8-ми элементом. составить алгоритм, позволяющий найти и вывести количество пар элементов массива, в которых хотя бы одно число делиться на 7....
AlinaElsukova
22.06.2021 02:40
Устоновите соответствия: а) веб-сервис 1) обеспечивает обмен файлами между компьютерами б) ip-телефония 2) используется для организации телефонных разговоров в) электронная почта...
12keti
22.06.2021 02:40
Дано натуральное число n. вычислить: 1/1^3+1/2^6+1/3^9++1/n^(3*n)...
Ответ:
iskevuchp091sn
02.03.2021 07:30
Объяснение:
лексический, семантический, синтаксический, правил
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота