Войти
Регистрация
Спроси ai-bota
юм123
16.07.2021 20:54
Написать программу через классы которая должна показывать кол-во автобусов сломанных,несломанных и которые уже на маршруте и к нему меню Плачу все которые у меня есть
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
11Аслан11
11.02.2023 20:57
У чому полягають відмінності у виконанні основних алгоричних структур слідування: розгалуження...
Love2111
19.10.2021 09:08
У меня тут такои во непонимаю вот : каково назначения группы элементов Предметный указатель? посогите по информатике если что 6класс 137 странитса 1 номер...
tinaZ07
10.11.2022 03:07
1.Представьте десятичное число в 8-ми разрядной ячейке памяти компьютера:120 2.Запиши прямой код десятичный чисел в 8-ми разрядной ячейке: а)65 б...
alinag13052005
30.03.2023 00:20
1) Avast! Найдите основные особенности этого антивируса Free Antivirus. 2.Напишите пути заражения вирусом...
DashaCat02
30.03.2023 00:20
C++ В массиве хранятся сведения о количестве осадков, выпавших за каждый день января. Определить общее количество осадков за январь...
vikt24oria
27.09.2021 12:29
Var d1,m1,y1,d2,m2,y2: integer; begin write( 1-я дата: ); readln(d1,m1,y1); write( 2-я дата: ); readln(d2,m2,y2); if (y1 then writeln( правильно ) else writeln( неправильно );...
finn10
11.09.2022 18:32
Решить в программе питон .вывести на экран квадраты чисел от 1 до 10....
olyaolya22
11.03.2021 15:55
Как 746 перевести в 16-ричную систему?...
egorbelov06
11.07.2020 14:37
Написать программу которая вычисляет площадь кольца на языке php...
artem2006voskanyan
11.09.2021 08:48
Какие недостатки десятичной системы счисления...
Ответ:
тчочолаовов1
01.03.2021 16:30
Прости сейчас не могу это сделать
0,0
(0 оценок)
Ответ:
ЛенаС123
01.03.2021 16:30
Чт
Объяснение:
У кого есть отве е
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота