Войти
Регистрация
Спроси ai-bota
maksikus1
09.04.2022 15:38
Напишите условие на языке программирования Python для решения задачи
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
djiner
26.10.2022 12:12
Доказать равносильность следующих формул...
ириша182300
29.07.2020 06:39
Дано трехзначное число. вычислить сумму больших цифр этого числа. на паскале. у меня есть одна мысль, но так и не могу понять, где ошибка. program work; var x,y,z,a: integer;...
yamarinaigorp00vfk
30.10.2022 19:15
Запишите программу на языке паскаль var i,n: word begin write ( n= ); readln ( n ); for i=1 to n do begin write (i, ); end; readln; end. на экране n=4 16 1 2 3 4 4 0...
13xaxa13
03.09.2022 15:32
Сделать календарь! мне нужны любые события связанные с информационными технологиями или все, что угодно связанное с информатикой. осталось найти на эти дни августа (только ) 4,8,15,22...
TheKristinasGames
18.11.2022 11:11
Какие приемущества обеспечивают табличное представлени информации...
klymukmaks
18.11.2022 11:11
Var: a,i,b: integer begin readln(a); for i: =1 to a do if a mod i=0 then b: =b+1; if b=2 then writeln( простое число ) else writeln( не простое число ) end. объясните подробно...
farsama
18.11.2022 11:11
Какие графические объекты могут быть включены в текстовый документ? !...
yakormnevzad
01.02.2020 13:11
Как в логомирах сделать радугу? какие команды нужны? заранее !...
Лёшка1203
01.02.2020 13:11
8укажите путь к файлу most.avi , который находится в папке video , та в свою очередь в папке 2015 , а она в папке new , на ftp сервере fip.adress.com ....
Tuchka087
11.01.2020 12:53
Определите значение суммы целочисленных переменных x и после выполнения фрагмента программы: x : = 4 + 8 * 3 ; y : = ( x mod 10 ) + 15; x : = ( y div 10 ) + 3...
Ответ:
zombovizor
31.03.2021 05:11
Объяснение:
ч аоарараоаоа
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота