Войти
Регистрация
Спроси ai-bota
StasyaSelyugina
11.02.2021 14:00
Задан массив целых чисел из n элементов. найти все непарные элементы массива. сложить блок-схему алгоритма решения .
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
vanechkamituso
21.06.2022 03:43
Из скольких частей состоит окно программы скренч...
Iulia1988
21.06.2022 03:43
Из скольких частей состоит окно программы scratch...
Divona2003
21.08.2021 18:55
Счего стоить начать программирование? какой язык? какие книги или самоучебники? позязя...
лолкек66
25.12.2021 15:53
Ознакомьтесь с программой таблица умножения: var i,j: integer; begin for i: =1 to 10 do begin for j: =1 to 10 do write(i*j: 5); writeln; end; end. внесите изменения...
LolGameHD
12.12.2022 06:32
Напишите программу ввода четырех символьных переменных ch1 ch2 ch3 ch4 определить количество нулей сркди этих символов замените символ 《прбел》на символ z...
наира203
23.08.2021 14:12
Сиспользованием интегрированной среды разработки lozarus...
уже3
24.02.2020 16:29
Напишите программу ввода четырех символеных переменных ch1 ch2 ch3 ch4 определить количество нулей сркди этих символов замените символ 《прбел》на символ z...
1NICOLAS1
20.02.2020 22:33
№1.декодируйте текст: 21 12-16-4-16 19-10-13-30-15-29-6 14-29-26-24-29, 20-16-20 17-16-2-6-5-10-20 16-5-15-16-416. 12-20-16 19-10-13-7-15 9-15-1-15-10-33-14-10,...
ellalavrina
20.02.2020 22:33
Информационное сообщение объемом 3 килобайта содержит 1536 символов. сколько символов содержит алфавит при которое было записано это сообщение...
toyru556
26.02.2021 01:45
219. Макалдарды маанисине карата толуктагыла жана баяндоочторго суроо бергиле....
Ответ:
01Таня10
17.06.2020 11:50
Это может быть любое число
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота