kotovad444
25.09.2021 14:28

написать программу в паскале. В соревнованиях "весёлые старты" участвуют команды "розочки" (N человек) и команда "кактусы" (м Человек). каждый принёс в команду свои . Оператор должен ввести каждого и вывести результат - кто победил.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
askarova645
30.03.2021 13:26

Объяснение:

program a;

var

a, b: integer;

begin

Readln(a, b);

if a > b then

writeln('Розочки') ;

if a < b then

Writeln('кактусы') ;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота