jejixex8
06.01.2023 01:49

Написать программу, которая запрашивает у пользователя 2 натуральных числа. если сумма чисел меньше или равна 100, то выводит слово "мало", если сумма чисел больше 100 - "много".

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
alieksandra10981
17.06.2020 08:10

var a,b:integer;
begin
  write('a='); read(a);
  write('b='); read(b);
  if (a+b>100) then write('mnogo')
  else write('malo');
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота