JuMpEr104
05.11.2021 06:44

1. Составьте программу, которая 6 раз выводит на экран ваше имя и фамилию. 2. Составьте программу, которая выводит на экран числа от 0 до 10.

(программа Python)​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
natakhafedotovp06k9x
26.03.2021 15:11

name = input('Введите имя: ')

surname = input('Введите фамилию: ')

for _ in range(6):

   print('Имя: ' + name, 'Фамилия: ' + surname)

for num in range(11):

   print(num)

0,0(0 оценок)
Ответ:
умар53
26.03.2021 15:11

это 2 задание print('0' '1' '2' '3' '4' '5' '6' '7' '8' '9' '10')

Объяснение:

вроде верно

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота