vgnkrvcv
07.02.2022 17:08

Составить программу для решения задачи: "Если первое число больше или равно второму, то найти из сумму, иначе разность. (Программа с условием)​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Xopccc13377
18.03.2021 19:46

var a,b,c: integer;

begin

writeln('Введите первое число: ');

readln(a);

writeln('Введите второе число: ');

readln(b);

if a>=b then

 c:=a+b

else

 c:=a-b;

writeln('ответ:', c);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота