SandraBulitl
08.02.2020 16:19

Напишите программу на Pascal,которая выводит на экран арифметическую прогрессию от 10 до 100 с шагом 10( цикл ПОКА)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
yuliyagrigoren3
15.02.2021 17:10

var

i: integer;

begin

i:= 10;

while i <= 100 do

begin

write(i,' ');

i:= i + 10;

end;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота