kik678
20.04.2023 08:29

Напишите программу на языке Python, которая будет считать сумму всех чисел от 1 до

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
илья1862
10.03.2021 16:51

s = 0

for i in range(1,1001):

   s += i

print(s)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота