Medvedi47
29.05.2021 01:13

Напишите программу нахождения суммы элементов массива А[1..15] кратных 5. Массив заполняется произвольными числами в диапазоне да 100.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
starikulia958
09.03.2021 16:37

from random import randint

A = [randint(0,100) for i in range(15)]

summ = 0

for i in A:

   if i % 5 == 0:

       summ += i

print(summ)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота