qwead23p08iwf
25.01.2022 15:40

Впаскале составьте программу вывода на экран таблицы степеней 3n, где 0 ≤ n ≤ 10

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
yasuper07p0ad9l
01.10.2020 04:23

uses System;
var i:integer;
begin cls;
for i:=1 to 10 do
writeln(' 3 v stepeni ',i ,' = ',power(3,i) );
readln;
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота