Vitaly536218
15.09.2020 13:25

)составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
ДашаКаськова
16.06.2020 04:47

не пойму в чем проблемма???

var x,y:real;

begin

read(x);

y:=(3*sqr(x)+4)/(sqr(x)-25);

writeln(y);

end.

0,0(0 оценок)
Ответ:
Юлиан228
16.06.2020 04:47

эй, ктотут хочет обогнать 13-ти летку в паскале?? не удаляйте, сейчас прогу кину...


)составьте программу вычисления значения функции: y=3x^2+4/x^2-25 3x^2+4 делится на x^2-25
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота