Войти
Регистрация
Спроси ai-bota
Odessey20011
10.05.2023 21:56
Составьте программу в которой будет вычислено начение Y
y= a+2b-3c/5a+b если a=4;b=3.5;c=2
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
persik21783086532
14.04.2023 03:44
Найти значение y=ax^2-b для x от -7 до +12 паскаль...
tiffany0013
13.01.2020 20:29
Thonny Щоб повернути виконавця на 45 градусів за годинниковою стрілкою (у модулі створення векторної графіки), потрібно використати команду: import.turtle turtle.stamp(45) turtle.right(45)...
Срочно19381
28.07.2020 12:12
3) найти и исправить ошибки в записи оператора ветвления: if x =y then begin x: =0; y: =0; else end; write(z);...
Adventurous
02.10.2020 06:14
Каким образом выделяется абзац в тексте, обрабатываемом с компьютера?...
Koko1324
28.01.2021 13:56
Что будет напечатано в результате выполнения фрагмента программы?...
sashkaaaxo
06.07.2022 12:37
Привести примеры к данным типпам данных integer float str boolean...
лербел
07.06.2020 21:18
Python Задайте число в интервале от 1 до100. Составьте программу, которая: Умножает это число на себя; Складывает результат умножения с удвоенным исходным числом; Делит полученную...
gordeevnikita11
30.09.2020 17:20
Сделать программуЗадайте число в интервале от 1 до100. Составьте программу(Python), которая: Умножает это число на себя; Складывает результат умножения с удвоенным исходным числом;...
Lovedashuta
11.03.2023 12:27
Таблица степеней двойки, которая показывает, сколько информации можно закодировать с бит. Заполни таблицу. i 2 8 N=2i...
voirakbarov5gmailcom
22.06.2021 19:51
Расположите номера за в порядке возрастания количества страниц которые найдет поисковый сервер по каждому за ...
Ответ:
darjaafanasjeva
02.02.2021 15:20
a = 4
b = 3.5
c = 2
print("y = ", a + (2 * b) - (3 * c) / (5 * a) + b)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота