Yaroslav1RUS
24.04.2021 03:10

Написать программу,которая считывает с экрана монитора три целых числа и выводит сообщение. Вариант когда какие-то числа равны, не рассматривать. Ставьте правильно отступы​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
maksymr0906
01.02.2021 20:20

def main():

   a, b, c = input(), input(), input()

   print(f"Max: {max(map(int, [a,b,c]))}")

if __name__ == '__main__':

   main()

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота