ВладВишня
18.10.2022 04:30

Написать программу для вычисления площади параллелограмма все данные вводятся с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
limi3
15.06.2020 21:39

Program Ploshad;
var a,h,S: real;
Begin
Writeln('Введите высоту');
Readln(h);
Writeln('Введите сторону, на которую опущена высота');
Readln(a);
S:=(a*h)/2;
Writeln('Площадь параллелограмма= ',S);
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота