Войти
Регистрация
Спроси ai-bota
алибек29
22.07.2022 12:02
Напишите программу на питоне. Найти сумму большего и меньшего из трёх чисел
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Anastasia2416
08.05.2023 11:15
Как установить толщину отрезка? 2. Чем отличается рисование фигур с левой и правой кнопок мыши? 3. Как нарисовать только контур фигуры (без заливки)? 4. Как нарисовать фигуру без...
PolinaChery04
03.04.2020 04:49
Впаскале среди 10 введенных с клавиатуры чисел подсчитать количество отрицательных и произведение положительных чисел рассмотреть случай когда положительных чисел нет...
хорошист428
28.01.2020 03:29
Достоинства компьютера в обработке информации....
2K99
29.12.2020 22:37
Даны 3 стороны треугольника авс-напечатать какой имеет вид треугольник. проверьте где у меня ошибки: var a,b,c: integer; begin write( введите a= ); readln(a) write( введите b= );...
ruba35
18.11.2022 03:32
Сканируется цветное изображение размером 33,02 на 33,02 дюйм. разрешающая сканера- 1200 на 1200 dpi, глубина цвета- 16 бит. какой информационный объем будет иметь полученный графический...
vergos86slobode
27.12.2021 21:36
Синтез УровеньНеобходимо покрасить стены кухни. Сколько потребуетсябанок краски, если известно, что:- размеры кухни 405 X310 x 285 см3;- 88% площади стен занимает кафельная плитка;-...
trushanov926
06.02.2022 07:26
решить номер 1 с полным решением...
Околофутбольник
15.09.2021 23:03
Проанализируй код программы,напиши ее результат.my_file = open( some.txt )my_string=my_file.read()print( Было прочитано: )print(my_string)my_file.close()...
Murew
19.09.2022 11:44
Как же будет верно правильно...
iralubov
04.01.2023 06:52
Слово в памяти компьютера выглядит следующим образом: 01000001 01001001 01001101...
Ответ:
Helponator
31.01.2021 22:40
a,b,c = float(input()), float(input()), float(input())
print(max(a,b,c) + min(a,b,c))
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота