Написать программу на языке Pascal. Прибавить c надо после того,как вычислим значение числителя и знаменателя!uses math;
var
a,b,c : real;
begin
readln(a,b,c);
writeln(a+b/sqrt(a)+c);
//действия будут выполняться как в математике, сначала поделим b на корень из a, потом прибавим а,затем прибавим сначала
end.