vldslvkonnov089
13.04.2023 04:17

НАПИСАТЬ ПРОГРАММУ В ПАСКАЛЕ сажень. Напишите программу, которая переводит сажени в соответствующие единицы измерения современности. ответ дайте в формате целого числа

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
pportop
28.01.2021 22:00

#include <iostream>

using namespace std;

int main()

{

cout << "Расстояние в сажнях: ";

double d;

cin >> d;

cout << "\n";

cout << "Расстояние в метрах: " << d * 2.16;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота