riblika11
07.11.2022 14:23

В программе Python составьте программу так, чтобы из слово «Ученик» вышло обратное слово «Кинечу

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
margusqw
26.02.2021 13:58

a = 'Ученик'

for i in a[:: -1]:

   print(i, end='')

0,0(0 оценок)
Ответ:
Ираказефирка
26.02.2021 13:58

print('Ученик'[::-1])

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота