khavakim
02.01.2023 17:51

Написать программу вычисляющую сумму и произведение двузначных натуральных чисел.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
solopova08
24.02.2021 07:39

/* с++ */

#include <iostream>

using namespace std;

int main()

{

int sum = 0;

int mult = 1;

for (int i = 10; i <= 99; i++)

{

sum += i;

mult *= i;

}

cout << "sum: " << sum << endl;

cout << "mult: " << mult << endl;

return 0;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота