Войти
Регистрация
Спроси ai-bota
Zazej
01.07.2021 11:50
перевести из Паскаль в Питон Progoam multiply;
var A, B, AB: integer;
begin
Write ( 'A= ') ; ReadLn (A)
Write ( 'B= ' ); ReadLn (B)
AB=A*B;
Write(A, '*', B, '=', AB)
END
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
казактілі3
30.04.2023 18:52
Написать программу ( pascal abc) программирование циклических алгоритмов. дано натуральное число n. вычислить s=1+1/3+1/5+1/7++1/2n+1...
alenashafeeva
04.01.2023 09:53
Склавиатуры вводится целое число x.найдите значение выражения y=9+6x...
ольга1718
05.01.2023 08:45
1.как называется прграма которая обладает к самовоспроизведению? 2.программы,уплотняющие файлы,называют? 3....
Тигрица574
28.07.2020 06:26
Напишите программу которая вычисляет сумму первых n целых положительных чисел. количество суммируемых чисел должно выводиться во время работы программы. ниже представлен...
belkairi
19.09.2022 01:17
Постройте таблицу истиности и логическую схему функции не x1 или x2 и не y...
АннаПетух
14.03.2020 05:10
Сторони прямокутного трикутника дорівнюють 6 см 8 см і 10 см. Знайдіть радіус описаного кола...
timofeyzel
14.03.2020 05:10
Определи радиус окружности, если её диаметр равен 44,64 мм. r= мм ...
superguluagina
14.03.2020 05:10
З крохмалю масою 16,2г добули глюкозу. До глюкози добули надлишок амоніачного розчину Аргентум (1) оксиду. Обчисліть масу утвореного срібла...
ruslan427
01.08.2020 09:26
У меня контрольная с физики чем сможете...
LILIAGNATIV
28.05.2022 18:32
решить. 1. Визначити масу автомобіля, який рухався з швидкістю 36 км/год і загальмував за 1 сек під дією сили тертя 1, 2 кН. 2.З балкону будинку, що знаходиться...
Ответ:
sXiM
24.01.2021 22:00
a = int(input("A="))
b = int(input("B="))
ab = a * b
print(a,"*",b,"=",ab)
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота