timoxaept
12.05.2020 18:36

Информатика на компьютере Напишите программу, выводящую 10 первых четных чисел, кратных 11-ти

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
opvictor01p08056
23.02.2021 01:02

a = 0; b = 0

while a != 10:

   b+=1

   if b%2 == 0 and b%11 == 0:

       a += 1

       print(f'{a}е число',b)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота