супербятя
23.12.2022 19:01

Написать программу, вычисляющую произведение двух чисел, введенных с клавиатуры. Перемножение реализовать в процедуре

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
mishankina1985
22.02.2021 22:37

program z1;

procedure P(a,b: integer);

begin

write(a*b)

end;

var a,b:integer;

begin

read(a,b);

P(a,b)

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота