Войти
Регистрация
Спроси ai-bota
Лайла667
25.03.2022 01:48
Вычислите значения данных выражений на языке Python 1. a=4, b=12 с=10
2. a=a+b+c
3. print (а)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
adashevanastya
05.03.2020 16:26
ОЧЕНЬ НАДО .Напишите программу определиния времени встречи двух автомобилей , если известно расстояние между двумя пунктами , откуда они вышли на встречу друг другу одновременно...
FairTail
07.03.2020 04:02
Выполните задания, используя электронный таблицы:Создайте таблицу (3)2.2 Создайте на основе таблицы диаграмму (2)2.3. С использованием команды условного форматирования выделите цветом...
ЕлизаветаСиянко
20.04.2020 07:11
Информатика. пишу программу пишет ошибку. не могу понять что не так? подскажите что нужно сделать? Даю 20бvarn1,n2,n3:integer;begin write( Ввод n1,n2,n3, ); read (n1,n2,n3); if (n1n3)...
Светик1987
31.01.2021 19:18
для хранения растрового изображения размером 256х256 пикселей отвели 16 килобайт памяти. Каково максимально возможное число в палитре изображения 2) После преобразования растрового...
Polina211004
21.02.2022 07:02
информатика 7 класс См. Приложенный файл...
Ааа5678
10.02.2023 00:05
Проводилась одноканальная (моно) звукозапись с частотой дискретизации 32 кГц и 32-битным разрешением. в результате был получен файл размером 48 Мбайт, сжатие данных...
Natali250707
27.12.2020 16:31
Даны три целых числа. Выбрать из них те, которые принадлежат интервалу [1,3].решать в python...
dariasit
03.05.2022 06:24
Надо написать программы снизу на языке Паскаль - сумму элементов двумерного массива; - максимальный элемент двумерного массива...
зелемхан1
30.01.2020 21:15
Запишите наименьшее и наибольшее значение целой переменной x, при котором логическое выражение (x 1) and (not(x 5) or (x 3)) будет истинным. очень надо....
fgrtyrrrrty
12.03.2020 00:06
Вычисли значение математического выражения в MS Excel: (96+155)−2(78:(3+11)). (ответ округли до сотых)...
Ответ:
Lis666lis
20.02.2021 12:14
26
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота