ПудинговыйГраф
31.12.2022 18:33

Составьте программу вычисления количества четных элементов массива В=[3, 4, 7, 9, 6, 3, 4] (проверьте программу

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sbordog1337bogdan
26.01.2021 12:37

B = [3, 4, 7, 9, 6, 3, 4]

counter = 0

for i in range(len(B)):

   if B[i] % 2 == 0:

       counter += 1

print(counter)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота