Войти
Регистрация
Спроси ai-bota
Элечка195
04.01.2022 10:54
Как вы python сделать заливку
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Misani
07.03.2020 03:16
написать программу на Python.Протабулировать функцию у= sin(x+ i) на отрезке [0;i] с шагом h=0,01*i, где i = 17. Результаты вычислений вывести на экран в виде таблицы...
Прунчик1056
14.06.2021 17:28
Из каких операторов состоит блок-схема неполного ветвления?...
СомСоми
19.07.2021 04:40
Рассмотри блок-схему задачи нахождения наибольшего из двух чисел. Допиши пропущенную строку 3) в коде на Python....
SosaLegor312lok
19.08.2022 01:18
1.Нарисуйте блок-схему и напишите программу, которая определяет, ввел ли пользователь двузначное число монотонное, возрастающее или убывающее. 2.Нарисуйте блок-схему...
анжела7779
06.10.2021 14:47
Верных ответов 2 Рис. 1 Рис. 2 Рис. 3 Рис. 4 Верных ответов: 2 Рис. 3 Рис.1 Рис. 4 Рис. 2 Верные 2 ответа это сор...
АринаБелочка1803
23.01.2021 20:47
Python-программа состоит из последовательности лексем (допустимых символов), записанных в определенном порядке и по определенным правилам. Выберите, что относится...
опшпищи
06.09.2022 17:25
Запишите, что получится в результате выполнения ниже представленного кода: my_list =[[5,11,3], [8,45,3], [40,0,-1]] print (my_list[1]) print (my_list[2]) print (my_list[-1])...
Арина20071111
05.11.2020 03:58
Составьте программу на поворот робота на 90 градусов по часовой стрелке...
raysat2
08.03.2021 19:42
Составь программу вычисления значения выражения...
Каракоз11111
07.07.2020 15:51
Выберите верные записи условных операторов А)if x =y then begin x:=0; y:=0 end; else writeln(z); Б)if x В)if x Г)if x =y then x:=0; y:=0 else writeln(z); Д)if x =y...
Ответ:
mada4653
25.12.2020 15:50
легко просто))
Объяснение:
заливаешь заливку, и все))
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота