mixailoborin0
22.01.2023 19:31

Написать программу, которая будет складывать 2 числа и делить эту сумму на 20. кто понимает, объясните !

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Raptilla
01.10.2020 00:43

program z1;

var a,b,s:integer;

begin

writeln ('vvedite a');readln (a);

writeln ('vvedite b'); readln (b);

s:=(a+b)/20;

writeln ('otvet',s');

end.

0,0(0 оценок)
Ответ:
Kir2905
01.10.2020 00:43

input a,b

c=(a+b)/20

? c

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота