veyper1
26.07.2021 15:08

Составить программу которая запрашивает число и выдает таблицу умножения на это число.нужно решать в паскале.напишите )

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
shittt6655
01.10.2020 00:36

program p;

var a,i: integer;

begin

writeln("Введите число:"); readln(a);

for i:=1 to 9 do writeln(a,"+",i,"=",a+i);

readln; end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота