дариякаримова
25.12.2021 02:40

Написать программу для вычисления у:
у = 5х+12а*3с
и блок схему

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
MasterHacker
14.01.2021 15:27

var y,x,a,c: integer;

begin

 writeln ('Введите x, a, c');

 read (x, a, c);

 y:=(5*x) + (12*3*c);

 writeln (y);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота