АлексаФокс
17.07.2020 18:18

Дано натуральное число k. написать программу, которая по введенному числу k от 1 до 99 напишет фразу: ("мне,k,лет")

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Бабла22
01.10.2020 00:19

var k:integer;

begin

repeat

readln(k);

until(k>1) and (k<99);

writeln('мне ',k, 'лет');

readln;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота