Войти
Регистрация
Спроси ai-bota
Danil3250
16.12.2021 05:29
Программа для моделирования простых трехмерных объектов . inkscape.
sketchup.
python
paint
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Alina9392010
22.09.2022 15:44
Некоторые узлы, которые предоставлять другим узлам программы и данные: А) Узел Б) Серверы. В) протокол. Г) клиенты. E) Дата-центр. F) Система доменных имен....
Антон1700
07.06.2021 15:31
Какое число нужно написать вместо многоточия, чтобы цикл выполнился ровно 2 раза? i:=1; while i =... do begin writeln( Привет! ); i:=i+1 end; ответ: 2. Сколько раз будет...
balashova1296
01.06.2022 15:18
В программе «:=» обозначает оператор присваивания, знаки «+», «-», «*» и «/» — соответственно операции сложения, вычитания, умножения и деления. Правила выполнения...
pashainshakov
01.04.2022 03:38
Написать программу на языке паскаль. получить из слова каблучок три любых слова...
tatiana85gandzii
01.04.2022 03:38
Мяч падает с высоты h и каждый раз отскакивает на 36 % предыдущей высоты. вычислить расстояние пройденное мячом до полной остановки....
senia204
01.04.2022 03:38
Заполнить массив случаными числами из промежутка 1-100 и определить их в массиве: количество двузначных чисел кратных 3 (pascal) я написал программу,но она не работает,...
саша4278
29.11.2021 15:24
В случае истинности логического выражения (A =X AND B =X) OR (C =X AND X =D) можно ли утверждать, что точка X принадлежит одному из отрезков...
фскорбин
13.11.2020 05:45
Разница между структурами и объединениями в си...
нтпрои
19.06.2022 14:16
дай те ответ плз по казахски...
kogoch
15.06.2022 19:03
сразу говорю в интернете ответа нет...
Ответ:
Diasolataev
10.12.2020 19:30
не знаю брат или бы
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота