Войти
Регистрация
Спроси ai-bota
muratowaasya
04.10.2021 00:55
Напишите алгоритм для вот этих двух узоров в кумире, ! ( 55б.)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Йщщ
21.05.2022 00:21
Световое табло состоит из лампочек. каждая лампочка может находиться в одном из трех состояний ( включено , выключено , мигает ). какое наименьшее количество лампочек должно находиться...
danadv
29.12.2022 17:29
Информатика 3 кл запиши источники информации о свойствах грибов...
eldarosmanov
09.06.2022 21:58
Дано действительное число x. вычислите число x4. какое наименьшее число операций умножения необходимо для этого?...
ник3742
27.03.2022 14:54
Дано действительное число x. вычислите число x^4. какое наименьшее число операций умножения необходимо для этого?...
Когалымчанин
17.08.2022 22:40
Рост ребенка на начало года 120 см. за месяц он подрастает на 2%. через сколько месяцев рост ребенка превиысит 150см?...
Vitalihka
03.08.2021 22:58
Информатизация — организационный социально-экономический и научно-технический процесс создания оптимальных условий для удовлетворения информационных потребностей и реализации...
galina7257
20.05.2021 20:40
Что не так с программой? program pyt; var V1,V2,S1,S2,s:real; begin read(V1); read(V2); S1:=V1*3; S2:=V2*3; s:=S1-S2; write( s= ,s:2:0); end....
VADIMECHE
20.10.2022 13:33
Кто понимает в Информатике. Нарисовать Блок - Схему и программу (паскаль) Даю 30б., позязя)...
авдруг
10.02.2022 14:01
Среди приведённых ниже трёх чисел, записанных в различных системах счисления, найдите минимальное и запишите его в ответе в десятичной системе счисления. В ответе запишите только...
NICHEGOHOROSHEGO1
05.07.2021 11:56
Информатика . в паскале с подробным решением. переписать подряд в массив y положительные и в массив z отрицательные элементы массива x, состоящего из 6 элементов. x={-1, 1, 2,...
Ответ:
инкндкн
13.06.2020 02:16
Тип информатика формулу или программу?
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота