Cloud22
24.02.2023 07:53

Напишите программу ввода двух произвольных чисел x, y с клавиатуры. если x больше y, то вывести на экран сумму x и y.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
katrinzeta18
30.09.2020 23:11

var x, y: Integer;

begin

Read(x, y);

if x > y then WriteLn(x+y);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота