Войти
Регистрация
Спроси ai-bota
незнаю177
19.08.2022 08:56
Sqrt2++sqrt2 n- корней поэтому условию составить программу в паскаль
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
yuraseven77
20.12.2021 18:39
Составить программу вычисления суммы квадратов чисел от 1 до n....
iYaw999
20.12.2021 18:39
Дано двузначное число. является ли сумма его цифр однозначным числом...
Shamsik05
20.12.2021 18:39
Исполнитель черепашка перемещается на экране компьютера, оставляя след в виде линии. в каждый конкретный момент известно положение исполнителя и направление его движения. у...
ryabchenko20021
13.04.2023 15:34
За курсором перемещается какой-то хвост.что это и как его убрать?...
Bogdan8950
16.08.2020 09:47
20 построить блок-схему циклического алгоритма...
danikmy12
05.10.2020 04:36
20 построить блок-схему ветвящегося алгоритма...
Stak96
29.10.2021 22:58
Преобразуйте текстовую информацию в табличную: в понедельник в газетном киоске было продано 6о экземпляров газеты спорт , 40 экземпляров газеты труд , 50 экземпляров газеты...
leryush1
26.02.2022 04:07
Составьте программу для определения суммы денег, получаемой авиакомпанией от продажи билетов на рейс из лондона в нью-йорк, если в самолёте три четверти пассажиров имеют билеты...
Mehribonim
03.10.2021 18:36
Чертежник выполнил алгоритмы.какие фигуры он нарисовал? х=5 верх х вправо х опустить перо вниз х влево х...
привет985
03.10.2021 18:36
Назовите технологии, соответствующие различным этапам развития икт...
Ответ:
Джеси123556
12.06.2020 17:30
var
n:real;
begin
readln (n);
n:=n*sqrt (2);
writeln (n);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота