JJJJJJ28
22.12.2022 21:12

Составить программу, переводящую секунды в часы и минуты то есть алгоритм действий

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Dmitry228q
12.06.2020 15:27

var a:real;
begin
readln(a);
a:=a/60; writeln('a=',a,'мин');
a:=a/60; writeln('a=',a,'час');
readln;
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота