MATVEI235
04.07.2020 23:00

составить программу которая бы выводила различные приветствия из слов:"школа","моя","дорогая","Здравствуй","люблю","тебя","ненавижу","как","я",

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
geroi29
31.12.2020 12:47

Я не до конца понял в чем суть вопроса.

Здравствуй моя дорогая школа! Я люблю тебя как ненавижу.

Не обижайся если я не так сделал(

0,0(0 оценок)
Ответ:
HAHHSSAGSGAGS
31.12.2020 12:47

Нужно делать на паскале.

Пример :

Program Dialog;

Var a: integer;

        b: string;

begin

Writeln(`Привет! Как тебя

зовут?`)

Readln (b)

Writeln (`Рад с тобой

Познакомиться`, b);

Writeln(` Сколько тебе лет?`);

Readln (a)

Writeln (b,` Тебе `, a, ` лет `);

Readln

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота