балу123456
28.12.2020 22:08

Напишите программу в арифметическое выражение. вычислите значение выражения при a=2 и b=10 d = a+b/2ab

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
VasilisaVolk2002
12.06.2020 13:54

Program arifm;

Uses Crt;

var a,b:integer;

       d:real;

begin

     clrscr;

      a:=2;b:=10;

      D:=a+b/2*a*b

 

      writeln('d=',d:5:5);

       readkey;

 

  end.

 

 

 

 

 

 

 

 

 

 

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота