Войти
Регистрация
Спроси ai-bota
Daniilkan
14.03.2022 09:39
Заполните схему 1) программное обеспечение 2) системные программы 3) прикладные программы 4) операционная система 5) драйверы 6) системы программирования 7) текстовый процессор 8) табличный процессор 9) графический редактор.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Марося
14.05.2020 23:57
Будет ли выполняться циклическая часть программы, если логическое выражение является ложным с самого начала в предложении while?...
sveta6729
01.05.2021 15:12
Составить программу на паскале и тестовые наборы,можно полностью ,карточка номер 3....
joje1
16.04.2022 00:04
Вответе укажите одно слово./ восьмиклассник денис кораблев увлекся компьютерными науками. он даже начал переписываться со своими друзьями из разных стран, с которыми...
ПРИВЕТ174rus
01.05.2021 06:14
Задайте с рандома массив из 8 чисел и выведите их сумму в произведение (желательно объяснить как это всё работает и что за что отвечает )...
evelina2023
26.09.2020 02:20
Построить блок-схему и написать код программы на кумир для сортировки массива и нахождения количества раличных чисел в нем?...
dfhjkgftg357
25.02.2023 08:31
5. Выбери верные утверждения для программы PowerPoint Поставь знак + напротив верных ответаНа слайд можно вставить и рисунок, иNOVEGIKK.Макет слайда определяет,...
vlad499999
29.04.2023 15:56
пишет ошибку Program1.pas(8) : Нет перегруженной подпрограммы с такими типами параметров Program sum3; Var x: integer; var y:real; Begin writeln( введите x ); Readln...
oled23
04.10.2020 06:13
Поезд длиною 475 метров проехал мост за 45 секунд а дежурного за 20 секунд узнать скорость поезда...
lehmannastyaaovt8b2
04.10.2020 06:13
Стестам 1) үндестік заңына бағын байтын сөзді көрсетенез а) көрші. в) жанкүйерлер. с) үміткер. д) шекерет е) мамандық кто знает этот тест напишыте его ответы полнастью...
ajklggghzyz
04.10.2020 06:13
(750.800-6248+55.448): 1000-800= 361864*(15468-6800-8667)= 1000000/(670320+329980-300)=...
Ответ:
Demix485
30.12.2020 12:08
Ладно
Объяснение:
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота