Войти
Регистрация
Спроси ai-bota
Пездюк1
12.04.2021 17:24
Типы данных,условный оператор,операторы ввода/вывода, написать программу сложения 3 цифр, которые будут вводиться с клавиатуры.(pascal abc)
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
vvv76
18.12.2022 14:12
Саше на день рождения подарили разноцветные карандаши 5 цветов: красного, синего, зеленого, фиолетового и желтого. Помимо этого у него есть 3 трафарета различных геометрических...
Элизабет3000000
11.01.2022 04:30
Які негативні аспекти Інтернету речей ви можете назвати? Чим це може нашкодити суспільству; полям; природі?...
yexevosux
11.01.2022 04:30
из двух простых высказываний постройте сложное высказывание ,используя логические связки (и ;или)2. Слова в этом предложенииначинаются на букву «Ч». Словав этом предложенииначинаются...
arinabolshakov1
17.11.2022 03:30
?Гбайт=?кбайт=12288бит 7Пбайт=2?гбайт=2?кбайт 768тбайт=(2?+2?)Мбайт=(2?+2?)бит...
Abl15
17.05.2023 23:12
составьте истинные высказывания применив эквиваленцию к высказываниям . В городе прекрасная погода . Самолеты будут летать ...
танюша108
13.03.2021 10:20
Як вкласти до електронного листа файл, який збережено на носії даних вашого комп ютера?...
v1tek2692
12.05.2021 09:54
Материальной моделью автомобиля для обучения вождению является … а) макет б) тренажер в) чертеж г) правила дорожного движения д) инструкция по эксплуатации автомобиля...
Elkhadi54Skorpion
30.11.2021 21:58
С клавиатуры вводятся целые числа a и b (b a). Написать программу, которая выводит на экран следующую информацию: сумму квадратов чисел от a до b, включая числа a и b;...
dfgfdgfd1
21.12.2022 13:12
(работа с паскалем) найти значение выражения y=5a-8b+19...
timatima2000
13.10.2021 05:04
ИНФОРМАТИКА. ответьте на вопрос:1. Основные проблемы проектирования среды....
Ответ:
Lina300333
12.06.2020 10:50
Program abc;
var a,b,c:integer;
begin
readln (a,b,c);
d:=a+b+c;
writeln ('d=';d)
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота