Войти
Регистрация
Спроси ai-bota
nadya5745
22.11.2021 15:43
Перечислите ниже перечисленные программные средства на три группы специальная по прикладной По системное по
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Mrklazik
13.12.2022 14:46
Автомат по продаже ьилетов принимает купюры достоинством 10 рублей, 50 рублей, 100 рублей, но требует оплаты без сдачи. билет стоит 130 рублей какое минимальное колличество...
rimanchik
13.12.2022 14:46
Составьте программу, которая заполняет массив а[1..10] случайными целыми числами в диапозоне от 1 до 10, затем меняет местами первый элемент со вторым, третий с четвертым...
rgewwet
13.12.2022 14:46
Дана площадь и сторона прямоугольника,написать программу нахождения периметра (pascalabc)...
kabdushevaaynash
20.05.2022 05:53
Переведите целые числа из десятичной системы счисления в двоичную. 1)89 2)600 3)2010...
яяя611
29.12.2020 13:33
Как пишется sinx на языке visual basic...
egorstorozhenk
16.12.2021 02:57
Как визуально выделяется гиперссылка в документе...
AntonTimoshin
01.03.2021 07:51
Составить программу чтобы компьютер сто раз написал имя на экране в строчку в систему паскаль...
kataysinkevich
23.08.2022 02:56
. На рисунке изображена топографическа рте являются контурными линиями, котозвышенностях одной высоты. Высота приКакая географическая особенность обозНа рисунке изображена...
sexmachina098
23.08.2022 02:56
Переведите с башкирского на русский ...
Boom11ok
14.10.2020 01:28
Информатика 10 класс Рекурсивные алгоритмы Заранее Определите, сколько символов * выведет эта процедура при вызове F(6):procedure F( n: integer );begin write( * ); if...
Ответ:
aljoona99
25.11.2020 12:40
напиши в лс)ок)ок)ок)
Объяснение:
ок
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота