M89226691130
09.11.2021 19:49

Написать программу: которая выводит на экран таблицу умножения на 7.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Бодя386
12.06.2020 07:54

var

mas:array[1..10] of integer;

i:integer;

begin

for i:=1 to 10 do

begin

mas[i]:=i*7;

write (i,'*',7,'=',mas[i]);

writeln;

end;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота