Войти
Регистрация
Спроси ai-bota
sonsonms
04.12.2022 22:49
Составить программу f(x)=x-sinx отрезок [0,3]
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
senyadubra
02.01.2021 12:17
Вчем преимущество расширений текстовых документов .txt от .rtf...
ТинкиВинкиДанки
02.01.2021 12:17
Сделайте кроссфорд по информатике с 7 штуками слов 1. информатика. 2. принтер. 3. сканер. 4. диск. 5. монитор. 6. колонки. 7. мышь. 8. память. 9. компьютер. 10. процессор.)...
карина1958
17.10.2020 23:16
1) - это горизонтальный ряд ячеек, расположенный на одной линии. 2) Ячейка – этоэлемент таблицы. 3) - это вертикальный ряд ячеек, расположенный на одной линии....
vhjklv
18.07.2022 02:20
9. Приведите пример дискретизации сигнала: а) только по уров- ню; б) только по времени. Нарисуйте графики процессов....
Kolyakek
24.10.2022 11:04
E AB ВС Cбе родшының аты – 240ри чиотел- даем чи | Алла Елелч1 цмодаас Айдамо.01.12 2009, 12 аорасалал...
murrtinez
23.10.2020 20:20
В таблице используется условное форматирование. * 1.Файл. 2.Условное форматирование1.Главная. 2.Условное форматирование1.Выделить. 2.Условное форматирование...
mement0m0ri
15.08.2022 22:06
Составьте таблицы истинности для следующих функций: ā = в в & (а v в) в & (ā v в) (ā = в) v (с & в)...
Forsenboy
08.01.2021 10:30
Вычислить площадь фигуры в паскале...
Margarita11mm
01.06.2021 18:06
знайти алгоритм работы черного ящика вход 12 3388 190 876 99 89 38 83 907. вихід 1 5 -1 -2 0 1 5 -5 -2...
никуля40
03.05.2021 10:52
На сколько минут дольше учил лобзика выслеживать дичь костя, чем витя, если костя провел два занятия по 45 минут, а витя два занятия по 20 минут? ?...
Ответ:
Steyflie
12.06.2020 02:58
1 2 3 4 5 6 7 8 9 10 11 12 13 14 var a,b,h:real; begin write('vvedite otrezok cherz proboel ');readln(a,b); write('vv chag ');readln(h); writeln('| x',' | | ','F(x) |'); writeln('||-||'); while a<=b do begin writeln('|',a:0:3,' | | ',sqrt(a)*sqr(cos(x)):0:3,'|'); writeln('||-||'); a:=a+h; end; readln; end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота