xennika
25.03.2021 00:35

Машина Поста. Составить программу деления исходного числа a на 3.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
арина12324
18.12.2020 09:49

python:

a=float(input())

print (a/3)

c++:

#include <iostream>

using namespace std;

int main(){

float a;

cin>>a;

cout<<a/3;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота